Γενικό Λύκειο > Εξετάσεις 2010-2011

Θέμα Δ

(1/9) > >>

gpapargi:
Εδώ συζητάμε για το θέμα Δ´ των Πανελλήνιων Εξετάσεων Γ´ Τάξης Ημερησίων Γενικών Λυκείων.

Απαγορεύεται η δημοσίευση λύσεων πριν τις 12:30.

Stefevan:
Ωραίο θέμα, έξυπνο και εύκολο!! ε??????

Stefevan:
lysi

Από την ομάδα διαχείρισης: απαγορεύεται η ανάρτηση λύσεων πριν τις 12:30

kpde:

--- Παράθεση από: Stefevan στις 23 Μαΐ 2011, 09:56:02 πμ ---Ωραίο θέμα, έξυπνο και εύκολο!! ε??????

--- Τέλος παράθεσης ---

με ωραία σημεια που απαιτούν προσοχή (κοινώς.. παγιδίτσες..)

vasilpap:
Αν κάποιος υπολογίσει τις ψήφους που έδωσαν και όχι που έλαβαν στο Δ4 ποσες μονάδες θα χάσει???
έχοντας όλη τη διαδικασία όπως παρακάτω

Για ι από 1 μεχρι 22
 απ[ι]<- ι
 πλ[ι]<-0
 Για j από 1 μέχρι 22
    Αν ΨΗΦΟΣ[i,j]=1 τότε
        πλ[ι]<-πλ[ι]+1
     Τέλον_αν
Τέλος_επανάληψης
Τέλος_επανάληψης

Πλοήγηση

[0] Λίστα μηνυμάτων

[#] Επόμενη σελίδα

Μετάβαση στην πλήρη έκδοση